osCommerceの新バージョンが公開された。

http://www.oscommerce.com/solutions/downloads

PHP5.3以上なので自分のサーバですぐに試すことができず残念。
手元のXamppにインストールして確認してみようと思う。

%d人のブロガーが「いいね」をつけました。