2月2日付けでPHP 5.3.10がリリースされました。
セキュリティフィックスが主で、「All users are strongly encouraged to upgrade to PHP 5.3.10.」と、
PHPの利用者はアップグレードが必要だということです。

%d人のブロガーが「いいね」をつけました。